Strict Standards: Non-static method utf_normalizer::nfc() should not be called statically in /DISK2/WWW/mujeee.cz/f/includes/utf/utf_tools.php on line 1781 MujEEE.cz - uživatelské fórum :: Nefunguje instalace Chrome beta 8 i nižších verzí :: Zobrazit téma
MujEEE.cz - uživatelské fórum
https://forum.mujeee.cz/

Nefunguje instalace Chrome beta 8 i nižších verzí
https://forum.mujeee.cz/nefunguje-instalace-chrome-beta-8-i-nizsich-verzi-t1515.html
Stránka 1 z 1

Autor:  miki [ úte 04.1.2011, 14:00 ]
Předmět příspěvku:  Nefunguje instalace Chrome beta 8 i nižších verzí

Mám Wind XP prof. Odinstaloval jsem nižši verzi CHROME. Chtěl jsem znovu nainstalovat prohl.CHROME beta 8 nebo i jinou nižší verzi. Instalátor se spustí, ale asi po 3 sec. se zobrazí chybové hlášení "Instalační program zjistil chybu 3". Projel jsem celý PC vč.registrů na zbytky starých instalací - nic! Zkoušel jsem i instalační SW z jiných zdrojů se stejným výsledkem. Poraďte prosím co asi s tím ?? Děkuji.

Autor:  Scratch [ pát 07.1.2011, 15:58 ]
Předmět příspěvku:  Re: Nefunguje instalace Chrome beta 8 i nižších verzí

skus nainstalovat Service pack 3 :) jestli ho jeste namas

Stránka 1 z 1 Všechny časy jsou v UTC + 1 hodina [ Letní čas ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/